Beiträge von caddy2E

Gästehinweis

Die Inhalte / Beiträge des Forums sind nur für registrierte Benutzer sichtbar. Im Bereich des Marktplatzes kannst du auch als Gast lesend zugreifen.

    ??? Das Lager? Der Flansch bzw. das Flanschlager ist ein normales Kugellager. Was soll daran hochkant transportiert werden?

    Die Viscokupplung soll hochkant/stehend transportiert werden.

    Hast du dich im Thread vertan oder auf was zielt die Frage?

    Ich glaube, die Diskussion verliert sich hier in Bereiche, die sicherlich zu betrachten sind, aber primär nachrangig sind. Ich habe versucht, alle Begleidumstände so ausführlich wie möglich zu schildern. Ich verfolgte damit u.a. auch den Ansatz, grad keine Teile-Diskussion anzustoßen.

    Das Phänomen erschien nach dem Werkstattbesuch. Vorher nichts, und nach meinem Zahnriemenwechsel (dessen Erwähnung hätte ich wohl lassen sollen) auch keine Besserung. Also mit 2 Versionen von Teilen, einmal alt 120tkm gelaufen, und einmal neu, das gleiche Problem.

    Die Lösung liegt irgendwo im Zusammenhang mit dem Werkstattbesuch Tausch des Lenkgetriebes. Im Rahmen dessen können handwerkliche Fehler passiert sein (sind ja schon nachgewiesen) oder eben minderwertiges oder defektes Material verwendet worden. Dies würde sich dann auf die Pumpe, die Schläuche und das Lenkgetriebe eingrenzen lassen.

    Die Pumpe ist schon getauscht, die dabei gemachten handwerklichen Fehler korrigiert. Verbleiben noch weitere Montagefehler oder eben die Schläuche oder gar das Lenkgetriebe.

    Montagefehler, wie z.B. nicht richtig verlegte Schläuche (Anmerkung von SGV837 ) habe ich kontrolliert. Selbst die Hohlschrauben habe ich nochmal anhand ihrer Schlüsselweiten überprüft, ob da evtl. etwas verwechselt wurde. Das System ist luftfrei, keine Blasen, Ölstand stimmt konstant, alles dicht.

    Dann hatte ich mich mit meinem Billigkauf eingehender beschäftigt. Die Unterschiede sind so gravierend, dass man sich fragen muss, kann dieses Teil überhaupt so funktionieren wie das Original. Hierzu habe ich viel Studium verbracht, und auch tatsächlich einige sehr ähnlich gelagerte Problemfälle gefunden, die letztlich darauf hinaus liefen, dass das Originalteile verbaut wurde. Auch ist so ein Dehnschlauch selber schon ein intererssantes Thema, so dass sich sogar Studien von Universitäten damit beschäftigen.

    Lange Rede, wenig Sinn. Der Zustand nervt gewaltig. Und ich habe tatsächlich nicht mehr die Kraft, die Zeit und Muße daraus eine Never-ending-story werden zulassen. Der 8er ist mein Daily-Driver und steht sich zur Zeit fast ununterbrochen die Reifen platt. Seit Mitte November beschäftige ich mich jedes Wochende mit dem Auto. Manchmal sehe ich schon den 10€-Schein für den Benzinkanister vor meinem geistigen Auge und in Gedanken schreibe ich den Text für die Verkaufsannounce...

    Ich werde jetzt den Dehnschlauch nochmal wechseln. Wenn es dann nicht in Ordnung ist, geht die Kiste über den Jordan.

    Beim zahnriemen macht Conti gerne mal quietschende Geräusche die Gates eben nicht macht. Evtl ne andere gummimischung oder so. Bei Keilriemen bzw rippenriemen hatte ich bislang noch nie Probleme, egal mit welcher Marke.

    Von Geräuschen des Zahnriemens war ja nie die Rede. Die Geräuschkulisse verursacht ein Teilnehmer oder dessen nachgeordnete Komponenten des Keilrippenriemens. Wie ich oben ja schon beschrieben hatte, wenn der Keilrippenriemen runter ist, ist Ruhe.

    Also ich konnte in hunderten Riemen, die ich gewechselt habe, keinerlei Unterschiede im Geräuschverhalten feststellen, egal, welche Marke (!) ich genommen habe. Was genau soll an diesem fabulösen Gates-Riemen denn so außerordentlich anders sein, dass der so gehypt werden muss?

    Habe ich bis jetzt auch nicht verstanden... Drum war es bei mir Zufall, dass da der Gates verbaut ist.

    Natürlich bin ich nicht mit der Bergrüßung "Hallo, ich brauche für mein Auto einen neuen Hydraulikschlauch..." in die Firmen hereinspaziert. Die Hydraulikpumpe im A8 macht 120bar und der originale Schlauch besteht aus zwei Segmenten / Kammern, die wohl ihre Bewandnis haben, sonst hätte man das ja alles aus einem Stück herstellen können. Auch ist der Durchmesser gegenüber dem Zubehörschlauch, den ich jetzt drin habe, viel größer. Zusätzlich ist der AUDI-Schlauch nochmal mit Schaumgummischlauch ummantelt, was der Zubehörschlauch auch nicht aufwies.

    Zitat: Die typischen Leitungssysteme für PKW Servolenkung oder Wankstabilisierung bestehen
    aus zwei bis drei Schlauchabschnitten unterschiedlicher Länge sowie verbindenden
    Rohrabschnitten. Die Form und Lage der Leitung und die Aufteilung in Schlauchkammern
    sind bereits vor der Feinabstimmung der Akustik festgelegt.

    Meine Vermutung ist, dass in diesen beiden Segmenten noch weitere Bauteile verbaut sind. In der Hydraulik sprechen sie da von Resonatoren und Drosseln. Die dienen maßgeblich dazu, die pulsierende Strömung des Hydrauliköls zu beruhigen, Strömungsgeräusche zu mindern.

    Die passiven Resonatoren erzeugen Druckverluste und reduzieren die Pulisierung nicht so gut. Drum gibt es einige Systeme, die ein Schaltdrosselventil verwenden.

    Das Ventil hat eine bessere Pulsationsminderung. In Summe kommen oft, auch aus Kostengründen, beide Systeme zum Einsatz.

    Es gibt Messprotokolle, die genau aufzeigen, dass im Drehzahlbereich von 1000 bis 2000 U/min der Druckanstieg am höchsten ist. In diesem Bereich sind dann auch die Strömungsgeräusche und die Impulse der Pumpe am höchsten, die es zu eliminieren gilt. Länge, Durchmesser und Ausführung sind alles Parameter, ob und wie gut der Schlauch zu dem System passt.

    Somit werde ich wahrscheinlich mal wieder um die Erfahrung "wer billig kauft, kauft zweimal" ein Stück reicher. Wenn ich den Austausch Billig-Schlauch gegen AUDI-Schlauch dann gemacht habe und sich hoffentlich das gewünschte Ergebnis eingestellt hat, werde ich mal den alten AUDI-Schlauch zerlegen.

    Hallo Hans-Jürgen,

    zu spät, ich habe gestern bei AUDI Tradition bestellt.

    Ja, diese Firmen gibt es hier auch. Bei einigen war ich mit meinem Dehnschlauch vorstellig.

    Es scheiterte daran, dass die einen einen KFz-Hydraulikschlauch nicht anfassen oder die anderen lehnten ab, weil sie die Innereien des Schlauches nicht kennen bzw. nicht nachbauen können.

    Heute mal die Schläuche im Detail inspiziert, keine Auffälligkeiten. Keine Quetschung oder Verbiegungen, alle liegen frei und die Rohre unversehrt. Auch gleich mal die Machbarkeit geprüft. Ich komme an alle Hohlschrauben von oben oder eben durch den Radkasten mit vernünftigen Werkzeug dran. Einzig für die zuerwartende Schweinerei mit dem Hydrauliköl habe ich noch keinen Plan. Als erstes habe ich mir die alten Hohlschrauben aus der Schraubenkiste wieder raus geholt. Werde mal schauen, ob ich die, wenn ich die Löcher verschließe, als temporäre Stopfen missbrauchen kann.

    Die Bremsleitung gleich mal auf die todo-Liste...

    Ich hatte mir ja den alten originalen Dehnschlauch aufgehoben. Im direkten Vergleich sind die schon deutlich unterschiedlich. Der originale Schlauch ist viel dicker, zusätzlich nochmal mit einer Ummantelung geschützt. Ich werde mal nach einem guten gebrauchten Dehnschlauch ausschau halten. Wenn alles nicht hilft, zur Not für 370€ bei Audi Tradition...

    Etwas anderes wollte ich damit auch nicht sagen. Ich würde da auch nur das rein tun, was zu dem Auto passt. Und auch der Verwendungszweck, der Geldbeutel tragen zur Entscheidung bei. Wenn das Auto nur rumsteht und nicht gebraucht wird, reicht auch ne Golf-Batterie.

    Die AGM Batterien haben eine höhere Ladeschlussspannung. Sofern das bei der Lichtmaschine nicht berücksichtigt ist, wird die Batterie nie voll geladen. Dafür bräuchte man dann ein entsprechendes Ladegerät.

    Im D2 mit den serienmäßigen Reglern 14V hat eine AGM Batterie nichts zu suchen. Selbst für eine Blei-Säure Batterie sind 14V schon am unteren Ende. Einige BOSCH Lichtmaschinen lassen sich mit einem 14,4 Volt Regler pimpen...

    Es steht so im AUDI Reparaturleitfaden, wird in den gängigsten Online-Shops falsch ausgewiesen.

    Drum sei der Hinweis erlaubt. Und auch du weißt, dass unsere Temperaturanzeige im Kombiinstrument "geschönt" ist, und in einem Temperaturbereich immer 90 Grad anzeigt.

    Mit meinem 87 Grad Thermostat zeigt die Nadel auch immer schön 90 Grad an...

    Der Zahnriemen ist schon sehr unwahrscheinlich. Nach dem Werkstatttermin war der alte ZR noch drauf. Vorher keine Geräusche, hinter Geräusche. Am Zahnriemen hat die Werkstatt auch nix dran rum gefummelt. Danach habe ich den Zahnriemenwechsel gemacht. Weiterhin die gleichen Geräusche. Bei der Suche hatte ich auch den Keilrippenriemen mal runter, da war Ruhe. Wenn es der Zahnriemen wäre, würde auch die Lenkbewegung darauf keinen Einfluss haben.

    Beim Keilrippenriemen ist es ähnlich. Mit dem alten Keilrippenriemen nach dem Werkstatttermin die Geräusche. Aber mit dem neuen Keilrippeniemen nach dem ZR-Wechsel auch die Geräusche.

    Werde mal den Keilrippenriemen trotzdem mal mit auf die Liste setzen. Das Flanschlager für den Viscolüfter ist im Zulauf. Dabei werde ich auch noch mal einen Blick auf den ZR werfen.

    Die ganze Geschichte nervt ohne Ende. Da macht und tut man, alles nach Vorgaben, qualitativ immer das beste Material, penibelst genau und immer alles sauberst zusammengebaut, die Drehmo´s immer zweimal kontrolliert, weil man wegen sowas da nicht nochmal dran will. (Zu was das geführt hat, haben wir ja auch gesehen, siehe Wärmetauscher, WaPu und Thermostat...)

    Da geht ne Menge Zeit und Geld bei drauf. Das alleine wäre ja nicht so schlimm, wenn dann das Ergebnis stimmt... §:-(

    Thx erstmal für Anregungen, halte euch diesbezüglich auf dem Laufenden... Ich habe ja auch noch, als wenn das nicht schon genug ist, immer noch die Geräuschkulisse in den Achsen... genauso irre das Ganze...

    Wenn ich alles mal ausblende, dann war das Viscolager tatsächlich am auffälligsten. Der Visoclüfter musste ja raus und dann dreht man automatisch die Aufnahme mal ein paar Runden. Werde mir mal ein frisches Lager besorgen, ist ja schnell gewechselt..

    Moinsen zusammen!!!

    Ich muss mich hier nochmal berichtigen, bzw. den Umstand nochmal genauer beschreiben.

    - Das Jaule/Singen kommt definitiv vom Keilrippenriemenantrieb. Es hat begonnen nach dem Werkstatttermin mit dem Austausch des Lenkgetriebes. Im weiteren habe ich mich etwas fehlleiten lassen. drum nochmal die Umstände im Einzelnen:

    - Kein Jaulen/Singen vor dem Werkstatttermin Servolenkung.

    - Bei der Reparatur wurden alle Schläuche, Hydraulikpumpe und das komplette Lenkgetriebe gewechselt.

    - Nachdem Werkstatttermin begann das Jaulen/Singen. Bin da ja nochmal vorstellig geworden. Verdacht fiel auf die Pumpe. Da ich ja alle Teile mitgebracht hatte, mein Problem.

    - Dann habe ich ja meinen ZR-Wechsel gemacht. Dabei festgestellt: Riemenscheibe vermakelt. Riemenscheibe nicht neu eingestellt, in Flucht mit dem Riemen/Kompressorriemenscheibe.

    - Pumpe erneut gewechselt.

    - Danach alles beim Alten.

    Aber: Das Jaule/Singen ist eigentlich immer da. Die Lenkbewegung bei Erhöhung der Drehzahl scheint nur der "Verstärker" zu sein. Im Drehzahlbereich 1000 bis 2000 bei Lenkbewegung deutlich zu hören, sonst kaum wahrnehmbar. (Hoffe das einigermaßen beschreiben zu können)

    Jetzt sind ja bei ZR-Wechsel auch der Keilrippenriemen, die Umlenkrolle und der Riemenspanner mit dessen Rolle erneuert worden. Die Lima hatte ich auch in den Händen, Lager alle ruhig. Die Hydraulikpumpe ist auch die zweite. Wenn ich das alles mal berücksichtige, bleiben übrig das Lager des Viscolüfters (auch schon mal gewechselt) und die Riemenscheibe des Klimakompressors.

    Jetzt war die Werkstatt aus mittlerweile bekannten Gründen wohl keine gute Wahl. Da nochmal hinzugehen, wird es wahrscheinlich nicht besser werden lassen. Aber irgendwas müssen die noch vermakelt haben. Die Entstehung der Geräusche steht ja eindeutig im Zusammenhang mit dem Werkstattaufenthalt.

    Jemand noch ne Idee?